<!doctype html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Lifeline - Ivorypress</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
        <link href="http://www.ivorypress.com/wp-content/themes/ivorypress/img/icons/favicon.png" rel="shortcut icon">
		<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="description" content=".">

		<link rel="alternate" hreflang="es-ES" href="http://www.ivorypress.com/es/art/lifeline/" />
<link rel="alternate" hreflang="en-US" href="http://www.ivorypress.com/en/art/lifeline/" />

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ivorypress.com/es/art/lifeline/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lifeline - Ivorypress" />
<meta property="og:description" content="El 30 de mayo se inaugurará en Ivorypress Lifeline, la primera exposición individual en España de la fotógrafa estadounidense Mariana Cook (Nueva York, 1955), que también formará parte del Festival Off de PHotoEspaña. La exposición mostrará cuarenta fotografías seleccionadas entre los cientos de imágenes que realizó la artista entre 1999 y 2015 como parte de..." />
<meta property="og:url" content="http://www.ivorypress.com/es/art/lifeline/" />
<meta property="og:site_name" content="Ivorypress" />
<meta property="article:publisher" content="https://www.facebook.com/Ivorypress" />
<meta property="og:image" content="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8360.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1333" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El 30 de mayo se inaugurará en Ivorypress Lifeline, la primera exposición individual en España de la fotógrafa estadounidense Mariana Cook (Nueva York, 1955), que también formará parte del Festival Off de PHotoEspaña. La exposición mostrará cuarenta fotografías seleccionadas entre los cientos de imágenes que realizó la artista entre 1999 y 2015 como parte de..." />
<meta name="twitter:title" content="Lifeline - Ivorypress" />
<meta name="twitter:site" content="@ivorypress" />
<meta name="twitter:image" content="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8360.jpg" />
<meta name="twitter:creator" content="@ivorypress" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ivorypress.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.ivorypress.com/wp-includes/css/dashicons.min.css?ver=4.7.5' media='all' />
<link rel='stylesheet' id='wp-pointer-css'  href='http://www.ivorypress.com/wp-includes/css/wp-pointer.min.css?ver=4.7.5' media='all' />
<link rel='stylesheet' id='wcml_admin-css'  href='http://www.ivorypress.com/wp-content/plugins/woocommerce-multilingual/res/css/admin.css?ver=4.0.4' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.ivorypress.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.ivorypress.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.ivorypress.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' media='all' />
<link rel='stylesheet' id='wpml-cms-nav-css-css'  href='http://www.ivorypress.com/wp-content/plugins/wpml-cms-nav/res/css/navigation.css?ver=1.4.19' media='all' />
<link rel='stylesheet' id='cms-navigation-style-base-css'  href='http://www.ivorypress.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation-base.css?ver=1.4.19' media='screen' />
<link rel='stylesheet' id='cms-navigation-style-css'  href='http://www.ivorypress.com/wp-content/plugins/wpml-cms-nav/res/css/cms-navigation.css?ver=1.4.19' media='screen' />
<link rel='stylesheet' id='normalize-css'  href='http://www.ivorypress.com/wp-content/themes/ivorypress/css/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='owlcarousel-css'  href='http://www.ivorypress.com/wp-content/themes/ivorypress/js/lib/owlcarousel/assets/owl.carousel.css?ver=3.3.5' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ivorypress.com/wp-content/themes/ivorypress/css/bootstrap/bootstrap.min.css?ver=3.3.5' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.ivorypress.com/wp-content/themes/ivorypress/css/fontawesome/font-awesome.min.css?ver=3.3.5' media='all' />
<link rel='stylesheet' id='styles-css'  href='http://www.ivorypress.com/wp-content/themes/ivorypress/css/style.min.css?ver=1.1' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=4.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var actions = {"is_lang_switched":"1","is_currency_switched":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=4.0.4'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/themes/ivorypress/js/lib/owlcarousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/themes/ivorypress/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/themes/ivorypress/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/themes/ivorypress/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/themes/ivorypress/js/lib/scrollToFixed.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/themes/ivorypress/js/lib/bxSlider.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/themes/ivorypress/js/single-general.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.ivorypress.com/es/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.ivorypress.com/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ivorypress.com%2Fes%2Fart%2Flifeline%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ivorypress.com/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ivorypress.com%2Fes%2Fart%2Flifeline%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.6.3 stt:1,2;" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ivorypress.com/es/?wordfence_logHuman=1&hid=674D7CA947C12907395F98D2BDA81702');
</script>		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.ivorypress.com/wp-content/themes/ivorypress',
            tests: {}
        });
        </script>

	</head>
	<body class="art-template-default single single-art postid-95436 lifeline">

		<!-- wrapper -->
		<div class="wrapper">

			<div class="header-mobile">
				<div class="top">
					<div class="btn-menu">
						<span></span>
						<span></span>
						<span></span>
					</div>
					<div class="logo">
						<a href="http://www.ivorypress.com/es">
							<svg width="103px" height="19px" viewBox="0 0 103 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							        <g id="logo" fill="#102220">
							            <path d="M3.86999808,0.0123576459 C2.63724376,0.397709759 1.33066391,0.757562877 7.33487627e-06,0.887294266 L0.14729165,1.50215644 C0.469091009,1.3743174 0.78826815,1.22151459 1.15937622,1.22151459 C1.40395766,1.22151459 1.55320406,1.29785865 1.67642998,1.4271504 C1.79903244,1.55493209 1.94633509,1.91461318 1.94633509,5.63976006 L1.94637176,10.4454603 C1.94637176,12.6034894 1.79906911,12.8610599 1.67646665,12.9882108 C1.55324073,13.1168144 1.23206484,13.2452842 0.665023892,13.2452842 C0.591730141,13.2452842 0.344563148,13.1937892 0.172560299,13.1687872 L0.172578636,13.7829613 C0.755847997,13.7139572 1.26386153,13.6977098 1.80491868,13.6977098 C2.24611148,13.6977098 2.70934559,13.7077641 3.2530433,13.7077641 C4.48500912,13.7077641 4.78153983,13.7077641 5.59508763,13.7829613 L5.59508763,13.1688255 C5.42315813,13.2187912 4.97879299,13.2452842 4.70754926,13.2452842 C4.38773032,13.2452842 4.18987203,13.1937892 4.09125462,13.0647269 C3.89526673,12.8847621 3.72212697,12.9112359 3.72210863,8.4402339 L3.7220903,4.97151056 C3.7220903,4.25323793 3.74669881,0.834709759 3.86999808,0.0123576459" id="Fill-1"></path>
							            <path d="M17.9679127,0.963854326 C17.3269362,1.04033219 16.2908665,1.04033219 15.6271336,1.04033219 C15.2566857,1.04033219 14.2205977,0.988894567 13.703544,0.963854326 L13.703544,1.55497606 C13.9500875,1.50160785 14.1485509,1.45282716 14.2952301,1.45282716 C14.9608334,1.45282716 15.0847745,1.63132012 15.0847745,2.24740563 C15.0847745,3.19906861 14.3938475,5.58767827 14.1485692,6.43717324 L12.6921379,11.2928966 L12.6434343,11.2928966 L10.9189132,5.64106559 C10.5485386,4.48391972 9.98147933,2.63357968 9.98147933,1.99176579 C9.98147933,1.52934326 10.3032604,1.47914809 10.7950638,1.47914809 C10.9429899,1.47914809 11.2388238,1.47914809 11.3873734,1.55493783 L11.3873551,0.963854326 C10.8683576,1.01450825 8.74944016,1.04031308 8.2810533,1.04031308 C7.86252526,1.04031308 7.12362816,1.01450825 6.45730967,0.963854326 L6.457328,1.55493783 C6.60585925,1.50151227 6.92446794,1.47910986 7.0496376,1.47910986 C7.29553933,1.47910986 7.51738266,1.5292668 7.64070027,1.68340765 C7.96116101,1.99172757 8.62621424,4.09766922 9.01996874,5.40903239 L10.5745041,10.4189922 C10.721715,10.9060535 11.4107717,13.1431602 11.7325527,13.8620636 C11.9297692,13.7830052 12.2496248,13.6558352 12.4708263,13.6558734 C12.8166841,12.5514459 13.7035806,9.82664708 13.9267259,9.23697807 L15.4292936,4.84379195 C16.5620186,1.57999718 16.6360092,1.45282716 17.3522415,1.45282716 C17.5254913,1.45282716 17.8440816,1.50160785 17.967931,1.55497606 L17.9679127,0.963854326 L17.9679127,0.963854326 Z" id="Fill-3"></path>
							            <path d="M24.3020422,13.3481384 C22.2064681,13.3481193 21.4175471,10.5739664 21.4175288,7.38670684 C21.4175288,5.51182354 21.7133444,2.91503581 22.8227994,1.7592662 C23.1192751,1.47847143 23.5383166,1.09300463 24.4505368,1.09300463 C26.2502771,1.09300463 27.2097889,3.0719674 27.2098072,6.82123702 C27.2098256,10.5740046 26.3962961,13.3481384 24.3020422,13.3481384 M24.5978395,0.604203823 C23.0939515,0.604165594 22.0351254,0.938232998 21.1962906,1.83773199 C20.3347177,2.73642817 19.4957912,4.09775714 19.4958096,7.31020986 C19.4958096,9.51891207 19.8416673,11.342893 21.1710036,12.7570167 C21.8866308,13.47657 22.8474446,13.8114594 24.3020422,13.8114594 C28.3932712,13.8114594 29.0835381,10.0593608 29.0835381,6.94970684 C29.0835381,3.94363541 28.170676,0.604203823 24.5978395,0.604203823" id="Fill-5"></path>
							            <path d="M34.876495,0.397153521 C33.6937462,0.784589135 32.1898582,1.04032455 30.8831866,1.1688326 L30.9072634,1.70845936 C31.3023198,1.58000865 31.6481042,1.45287686 32.1405495,1.45287686 C32.4123983,1.45287686 32.6322979,1.55496841 32.7555972,1.68347646 C32.976817,1.91550966 32.9288286,2.55667364 32.9288469,4.66446942 L32.9288653,6.74558109 C32.9288653,11.2664342 32.8788598,12.6279161 32.5097138,12.9876545 C32.3371608,13.193233 32.165268,13.2453205 31.6968078,13.2453205 C31.4496591,13.2453205 31.2031339,13.193233 30.9072817,13.1682119 L30.9072817,13.7830358 C31.6715025,13.7078386 33.0767914,13.7078386 33.8896791,13.7078386 C34.407448,13.7078386 36.1565592,13.7336817 36.6742365,13.7830549 L36.6742365,13.1682501 C36.4530166,13.2453588 35.860707,13.2453205 35.7393515,13.2453205 C34.9991158,13.2453205 35.0477277,13.193233 34.8512263,12.9876545 C34.5787173,12.7313839 34.6539915,11.5234694 34.6539915,11.1644382 L34.6539915,6.43716559 C34.6539548,4.22637988 34.7525722,3.40465855 34.9245017,3.22471288 C35.4681811,2.6600841 36.2051345,2.27326016 36.89674,2.27326016 C37.7836732,2.27326016 38.1774827,2.89135272 38.0315003,3.81585372 C38.2021095,3.76368974 38.4252548,3.68742213 38.5238722,3.60962535 C38.5731626,3.5595831 38.9424003,1.09237384 38.9424003,0.861124346 C38.9423819,0.603381891 38.844388,0.449317505 38.3513559,0.449317505 C37.2925299,0.449317505 36.1565226,1.01453883 34.7765573,2.68577425 L34.7291923,2.63361026 L34.876495,0.397153521 L34.876495,0.397153521 Z" id="Fill-7"></path>
							            <path d="M51.4624931,0.963947988 C50.9941429,0.963947988 50.1584805,1.04044497 49.368881,1.04044497 C48.5793366,1.04044497 47.6425079,0.963871529 47.0767689,0.963871529 L47.0767689,1.55497414 C47.3466557,1.47918441 47.7910391,1.47922264 48.0129741,1.47922264 C48.4314288,1.47922264 48.5553516,1.58009085 48.5553516,2.14471962 C48.5553516,3.60970755 46.8536419,9.26134738 46.1399585,11.3692196 L46.0893295,11.3692196 C44.6354103,7.10465624 43.2794301,2.71011298 43.2794301,2.04251338 C43.2794301,1.79503551 43.3261716,1.47786549 44.0995059,1.47786549 C44.1286987,1.47786549 44.159872,1.47786549 44.1922738,1.47918441 C44.4141721,1.47918441 44.8332503,1.52936046 44.9571913,1.55497414 L44.9571913,0.963871529 C44.2532633,1.00649728 43.2878285,1.04851137 42.4074967,1.04851137 C42.2083181,1.04851137 42.0124036,1.04507072 41.8267762,1.04038763 C40.5435579,1.04038763 40.1503535,0.963871529 39.6573215,0.963871529 L39.6573215,1.55497414 C39.7566174,1.50160594 39.9278317,1.47918441 40.1756589,1.47918441 C40.494891,1.47918441 40.6687459,1.6056663 40.8153518,1.75925282 C41.1605494,2.09398924 41.1605494,2.58168139 41.7269302,4.27833934 L43.7725355,10.4190476 C43.9704671,10.9845174 44.3642033,12.0631593 44.9819099,13.7078635 C43.9451435,16.4814047 43.1814728,16.8947025 42.2446441,16.8946834 C41.6283494,16.8946834 40.9626727,16.5076874 40.6687826,16.5076874 C39.9278501,16.5076874 39.5341322,17.2022578 39.5341322,17.948285 C39.5341322,18.769949 39.8046241,18.9234399 40.7654379,18.9234399 C41.9248251,18.9234399 42.7864164,18.4094842 43.3300957,17.8434027 C44.8560617,16.2508242 46.2126471,12.937618 47.7910941,8.26109487 L48.8758123,5.12594195 C49.295569,3.86658984 49.8606845,2.01630714 50.1078515,1.75932928 C50.2551541,1.60572364 50.4769791,1.47922264 50.7975132,1.47922264 C50.9941429,1.47922264 51.2659734,1.47922264 51.4624931,1.5550506 L51.4624931,0.963947988 L51.4624931,0.963947988 Z" id="Fill-9"></path>
							            <path d="M57.6006531,13.2960949 C57.1062641,13.2960949 56.196061,13.0911281 55.8262182,12.370944 L55.8262182,8.97999829 C55.8261999,7.56721258 55.9488023,3.63530211 55.974126,2.81426891 C56.5405618,2.27397314 58.4881365,1.68415121 58.8819643,1.68415121 C59.3990364,1.68415121 59.7941846,1.91478903 60.1386304,2.30029406 C60.8036652,2.96709085 61.0015235,4.35554356 61.0015602,6.02679809 C61.0015602,9.39188159 60.5325132,11.2402146 59.3504796,12.5002357 C58.9572202,12.9113735 58.265633,13.2960949 57.6006531,13.2960949 M56.1960243,0.449973139 C54.7907537,0.834866499 53.8039928,0.963947988 52.2267927,1.1695838 L52.3000865,1.75932928 C52.5472535,1.65853753 52.819084,1.45230915 53.2628623,1.45230915 C53.5347112,1.45230915 53.7306257,1.50229406 53.9032154,1.68415121 C54.0271381,1.83781419 54.0998267,2.19747616 54.0998267,3.12195805 L54.0998634,6.94978903 C54.0999001,17.328778 53.7806863,17.8698766 53.4361488,18.2295959 C53.3848963,18.2817599 53.1630713,18.4609792 52.6712495,18.4609792 C52.4493879,18.4609792 52.2761564,18.4609792 52.0049127,18.4088916 L52.0049127,18.9999943 C52.5966172,18.9485184 53.8539983,18.8978454 54.9387165,18.8978454 C55.9975242,18.8978454 57.1569298,18.9485184 58.241648,18.9999943 L58.241648,18.4088916 C58.0444315,18.4345053 57.6006715,18.4873383 57.4281369,18.4873383 C57.232149,18.4873383 56.4666263,18.4873383 56.268768,18.2560506 C55.9261742,17.9212186 55.8509551,17.7927488 55.7269957,13.3725919 C56.1694354,13.5781894 56.7125096,13.8350717 57.821873,13.8350717 C59.1285262,13.8350717 60.1140402,13.4245647 60.9522332,12.5521894 C62.5547753,10.9075043 62.9245264,8.15768441 62.9245264,5.6412166 C62.9244897,3.25113511 62.4068125,1.75936751 61.8384146,1.19523571 C61.5192191,0.86116831 61.1247678,0.476294064 60.3599419,0.476294064 C59.0045851,0.476294064 57.0569188,1.55573873 56.0474197,2.12117032 C56.0727434,1.47922264 56.0974253,0.963947988 56.1960243,0.449973139" id="Fill-11"></path>
							            <path d="M69.0859655,0.397228068 C67.9026116,0.784701911 66.3993103,1.04043732 65.0927305,1.16886891 L65.1161104,1.70857213 C65.511827,1.58010231 65.8576481,1.45297052 66.3493965,1.45297052 C66.6212637,1.45297052 66.8431804,1.55508119 66.9670114,1.68353189 C67.1876445,1.91560332 67.1383174,2.55674819 67.1383174,4.66458219 L67.1383174,6.74571298 C67.1383358,11.2665279 67.0883853,12.6280289 66.7199178,12.9877673 C66.5460445,13.1933075 66.3741334,13.2454333 65.9056548,13.2454333 C65.6604499,13.2454333 65.4132279,13.1933075 65.1161654,13.1683055 L65.1161654,13.7831486 C65.881083,13.7079514 67.2856568,13.7079514 68.0998831,13.7079514 C68.6169368,13.7079514 70.3666716,13.7337754 70.8844221,13.7831486 L70.8844221,13.1683055 C70.6625788,13.2454333 70.0715161,13.2454333 69.9481985,13.2454333 C69.2085863,13.2454333 69.2592336,13.1933075 69.0606785,12.9877673 C68.7888663,12.7314776 68.8640855,11.5235822 68.8640855,11.164551 L68.8640855,6.43727837 C68.8640855,4.22643531 68.9626479,3.40479044 69.1339722,3.22482565 C69.6776699,2.66015865 70.4166037,2.27333471 71.1063205,2.27333471 C71.9938038,2.27333471 72.3883101,2.89142726 72.2403474,3.8159665 C72.4122769,3.76382163 72.6348353,3.68749668 72.7320958,3.60971901 C72.7820463,3.55969588 73.1518708,1.09241016 73.1518708,0.861198893 C73.1518708,0.603494668 73.0539135,0.449353823 72.5608264,0.449353823 C71.5007718,0.449353823 70.3666532,1.01461338 68.9873664,2.68582968 L68.9386812,2.63368481 L69.0859655,0.397228068 L69.0859655,0.397228068 Z" id="Fill-13"></path>
							            <path d="M76.9738584,5.61490332 C77.1451094,3.19983893 77.8613601,1.14457032 79.5365175,1.14457032 C80.6212907,1.14457032 81.2363567,2.04257837 81.2363567,4.0978661 C81.2363567,4.84452404 81.2363567,5.35721821 81.137721,5.45999789 C81.0385168,5.56281579 78.8203035,5.61490332 78.229901,5.61490332 L76.9738584,5.61490332 L76.9738584,5.61490332 Z M79.7584525,0.630614588 C76.4561628,0.630614588 74.9269512,2.81429567 74.9269512,7.90147877 C74.9269695,11.6770884 75.8891219,13.8351176 78.4764262,13.8351176 C80.0043176,13.8351176 81.4589152,13.2454677 83.2333501,12.5259335 L83.1347327,11.9348118 C82.247176,12.3709707 81.3843012,12.8336226 80.226876,12.8336226 C78.1066567,12.8336226 76.8006453,11.3951468 76.800627,7.77216791 C76.800627,7.36166087 76.824667,6.33304215 76.9239079,6.23236509 C77.1198224,6.02680573 78.7969786,6.02680573 79.8310494,6.02680573 L83.1094091,6.02680573 C83.3319125,1.99196268 82.3951021,0.630614588 79.7584525,0.630614588 L79.7584525,0.630614588 L79.7584525,0.630614588 Z" id="Fill-15"></path>
							            <path d="M89.5180005,0.70715171 C86.8314553,0.70715171 86.0172474,2.0156668 86.0172474,3.73818692 C86.0172474,4.94541328 86.4863494,5.74341328 87.3238273,6.59015573 C88.1115196,7.41105513 90.1097233,8.7238328 90.7500763,9.39196761 C91.3664626,10.0338771 91.6379081,10.5484827 91.6379081,11.1638227 C91.6379081,12.7050974 90.5035328,13.2205058 89.3948112,13.2205058 C87.5217772,13.2205058 86.4129823,12.0119988 86.5115631,9.75052093 L85.9186667,9.75046358 C85.9925656,11.3186708 85.8440343,12.9120903 85.7959542,13.8351386 C86.0717089,13.6722433 86.6121425,13.6554032 86.9079948,13.6554032 C86.9833056,13.6554032 87.0429198,13.656703 87.0780172,13.656703 C87.5951077,13.656703 88.8770423,13.7838539 89.3461443,13.7838539 C90.7994217,13.7838539 91.5877009,13.5274495 92.2786462,12.807208 C92.895931,12.1667513 93.1664596,11.5243258 93.1664596,10.3678871 C93.1664596,9.46844547 92.8193183,8.77517485 92.0816864,8.02996962 C91.5876825,7.4888328 89.2215798,5.94836097 88.1861153,4.84397163 C87.7929109,4.45779759 87.5451205,3.97010543 87.5451205,3.14708431 C87.5451205,2.12045352 88.062816,1.22177646 89.3947929,1.22177646 C91.2927655,1.22177646 92.130335,2.73657726 91.6378714,4.40777445 L92.3042266,4.40777445 C92.4261872,3.19984085 92.6244306,1.83784286 92.7956083,0.732822736 C92.5744251,0.784795573 92.130335,0.83497163 91.835418,0.83497163 C91.5645777,0.83497163 91.1438858,0.809128571 90.7254128,0.757786519 C90.3076366,0.732822736 89.8637665,0.70715171 89.5180005,0.70715171" id="Fill-17"></path>
							            <path d="M99.3526099,0.707168913 C96.6653313,0.707168913 95.8520402,2.01570312 95.8520402,3.73826147 C95.8520402,4.9454496 96.3195652,5.74346871 97.1587118,6.59015382 C97.9457073,7.41109145 99.9433058,8.72386911 100.585584,9.39200392 C101.200045,10.0339134 101.471784,10.548519 101.471802,11.1638399 C101.471802,12.7050955 100.338491,13.220523 99.2280637,13.220523 C97.3556532,13.220523 96.2481419,12.012016 96.3442104,9.75051901 L95.754138,9.75051901 C95.82712,11.3187263 95.6789188,12.9121649 95.6302336,13.8351941 C95.9062816,13.6722987 96.447027,13.6554204 96.7428609,13.6554204 C96.8171632,13.6554204 96.8771809,13.6567393 96.9119115,13.6567393 C97.4286352,13.6567393 98.7109549,13.7838902 99.1793785,13.7838902 C100.634306,13.7838902 101.421889,13.5274476 102.113494,12.8072635 C102.727221,12.1667685 102.999694,11.5243238 102.999675,10.3679426 C102.999675,9.46846268 102.653909,8.77517294 101.915929,8.02998682 C101.421852,7.48885 99.0554557,5.94839728 98.0209631,4.84396972 C97.6264751,4.45779567 97.3793082,3.97010352 97.3793082,3.14712062 C97.3792898,2.12047072 97.8976455,1.22181278 99.2280637,1.22181278 C101.127632,1.22181278 101.963936,2.73661358 101.471784,4.40781076 L102.137186,4.40781076 C102.259458,3.19987716 102.457005,1.83787918 102.631153,0.732878169 C102.409016,0.784812777 101.963936,0.834988833 101.668084,0.834988833 C101.398197,0.834988833 100.97943,0.809164889 100.560261,0.757822837 C100.140174,0.732878169 99.6964322,0.707168913 99.3526099,0.707168913" id="Fill-19"></path>
							        </g>
							    </g>
							</svg>
						</a>
					</div>
				</div>
				<div class="menu">
					
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-es wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.ivorypress.com/es/art/lifeline/" class="lang_sel_sel"><span class="wpml-ls-native icl_lang_sel_native">Esp</span></a>
			</li><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.ivorypress.com/en/art/lifeline/" class="lang_sel_other"><span class="wpml-ls-native icl_lang_sel_native">Eng</span></a>
			</li></ul>
</div>					<ul id="menu-menu-principal" class="menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192"><a href="http://www.ivorypress.com/es/art-projects/exposiciones/">Proyectos artísticos</a>
<ul class="sub-menu">
	<li id="menu-item-92546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92546"><a href="http://www.ivorypress.com/es/art-projects/exposiciones/">Exposiciones</a></li>
	<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://www.ivorypress.com/es/art-projects/artistas/">Artistas</a></li>
	<li id="menu-item-247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247"><a href="http://www.ivorypress.com/es/art-projects/comisariados-internacionales/">Comisariados</a></li>
	<li id="menu-item-249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-249"><a href="http://www.ivorypress.com/es/art-projects/site-especific/">Site Specific</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://www.ivorypress.com/es/art-projects/educacion/">Educación</a></li>
</ul>
</li>
<li id="menu-item-456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-456"><a href="http://www.ivorypress.com/es/editorial-page/libros-artistas/">Editorial</a>
<ul class="sub-menu">
	<li id="menu-item-92547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92547"><a href="http://www.ivorypress.com/es/editorial-page/libros-artistas/">Libros de artista</a></li>
	<li id="menu-item-34246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34246"><a href="http://www.ivorypress.com/es/editorial-page/c-photo-page/">C Photo</a></li>
	<li id="menu-item-33504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33504"><a href="http://www.ivorypress.com/es/editorial-page/publicaciones/">Publicaciones</a>
	<ul class="sub-menu">
		<li id="menu-item-92574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92574"><a href="http://www.ivorypress.com/es/editorial-page/publicaciones/">Todo</a></li>
		<li id="menu-item-92548" class="menu-item menu-item-type-taxonomy menu-item-object-publication_cat menu-item-92548"><a href="http://www.ivorypress.com/es/publication_cat/c-photo/">C Photo</a></li>
		<li id="menu-item-92549" class="menu-item menu-item-type-taxonomy menu-item-object-publication_cat menu-item-92549"><a href="http://www.ivorypress.com/es/publication_cat/catalogos-exposiciones/">Catálogos exposiciones</a></li>
		<li id="menu-item-92550" class="menu-item menu-item-type-taxonomy menu-item-object-publication_cat menu-item-92550"><a href="http://www.ivorypress.com/es/publication_cat/ediciones-especiales/">Ediciones especiales</a></li>
		<li id="menu-item-92551" class="menu-item menu-item-type-taxonomy menu-item-object-publication_cat menu-item-92551"><a href="http://www.ivorypress.com/es/publication_cat/essential/">Essential</a></li>
		<li id="menu-item-92552" class="menu-item menu-item-type-taxonomy menu-item-object-publication_cat menu-item-92552"><a href="http://www.ivorypress.com/es/publication_cat/liberars/">LiberArs</a></li>
		<li id="menu-item-92553" class="menu-item menu-item-type-taxonomy menu-item-object-publication_cat menu-item-92553"><a href="http://www.ivorypress.com/es/publication_cat/oxford-lectures/">Oxford lectures</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13"><a href="http://www.ivorypress.com/es/libreria/">Librería</a>
<ul class="sub-menu">
	<li id="menu-item-19496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-19496"><a href="http://www.ivorypress.com/es/libreria/tienda/">Tienda online</a>
	<ul class="sub-menu">
		<li id="menu-item-92524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92524"><a href="http://www.ivorypress.com/es/libreria/tienda/">Todo</a></li>
		<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-527"><a href="http://www.ivorypress.com/es/producto-cat/art/">Arte</a></li>
		<li id="menu-item-928" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-928"><a href="http://www.ivorypress.com/es/producto-cat/photography/">Fotografía</a></li>
		<li id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-528"><a href="http://www.ivorypress.com/es/producto-cat/rare_books/">Libros raros</a></li>
		<li id="menu-item-78326" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-78326"><a href="http://www.ivorypress.com/es/producto-cat/architecturedesign/">Arquitectura y diseño</a></li>
		<li id="menu-item-92525" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-92525"><a href="http://www.ivorypress.com/es/producto-cat/ensayo-y-literatura/">Ensayo y Literatura</a></li>
		<li id="menu-item-92526" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-92526"><a href="http://www.ivorypress.com/es/producto-cat/objetos/">Objetos</a></li>
	</ul>
</li>
	<li id="menu-item-60715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60715"><a href="http://www.ivorypress.com/es/libreria/autores/">Autores</a></li>
	<li id="menu-item-34249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34249"><a href="http://www.ivorypress.com/es/libreria/reviews/">Reviews</a></li>
	<li id="menu-item-34250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34250"><a href="http://www.ivorypress.com/es/libreria/special-services/">Special services</a></li>
	<li id="menu-item-92616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92616"><a href="http://www.ivorypress.com/es/buscar-producto/">Buscar producto</a></li>
</ul>
</li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-153"><a href="http://www.ivorypress.com/es/audiovisual/">Audiovisual</a>
<ul class="sub-menu">
	<li id="menu-item-1550" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-1550"><a href="http://www.ivorypress.com/es/video_cat/exhibition/">Exposiciones</a></li>
	<li id="menu-item-1551" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-1551"><a href="http://www.ivorypress.com/es/video_cat/symposiums/">Panel Discussion</a></li>
	<li id="menu-item-1993" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-1993"><a href="http://www.ivorypress.com/es/video_cat/education/">Educación</a></li>
	<li id="menu-item-1991" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-1991"><a href="http://www.ivorypress.com/es/video_cat/turnonart-tv/">TurnOnArt TV</a></li>
	<li id="menu-item-1992" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-1992"><a href="http://www.ivorypress.com/es/video_cat/films/">Films</a></li>
	<li id="menu-item-92561" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-92561"><a href="http://www.ivorypress.com/es/video_cat/exhibition/">Exposiciones</a></li>
	<li id="menu-item-92562" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-92562"><a href="http://www.ivorypress.com/es/video_cat/symposiums/">Simposios</a></li>
	<li id="menu-item-92563" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-92563"><a href="http://www.ivorypress.com/es/video_cat/education/">Educación</a></li>
	<li id="menu-item-92564" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-92564"><a href="http://www.ivorypress.com/es/video_cat/turnonart-tv/">TurnOnArt TV</a></li>
	<li id="menu-item-92565" class="menu-item menu-item-type-taxonomy menu-item-object-video_cat menu-item-92565"><a href="http://www.ivorypress.com/es/video_cat/films/">Films</a></li>
</ul>
</li>
<li id="menu-item-92570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-92570"><a href="http://www.ivorypress.com/es/mas/">Más</a>
<ul class="sub-menu">
	<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="http://www.ivorypress.com/es/category/noticias/">Noticias</a></li>
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="http://www.ivorypress.com/es/category/eventos/">Eventos</a></li>
	<li id="menu-item-92566" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-92566"><a href="http://www.ivorypress.com/es/mas/noticias/">Novedades</a>
	<ul class="sub-menu">
		<li id="menu-item-92567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92567"><a href="http://www.ivorypress.com/es/category/noticias/">Noticias</a></li>
		<li id="menu-item-92568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92568"><a href="http://www.ivorypress.com/es/category/eventos/">Eventos</a></li>
	</ul>
</li>
	<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="http://www.ivorypress.com/es/mas/prensa/">Prensa</a></li>
</ul>
</li>
</ul>				</div>
			</div>
			<!-- header -->
			<div class="header clear" role="banner">
				<div class="container-fluid">
					<div class="header-top">
						
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-es wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.ivorypress.com/es/art/lifeline/" class="lang_sel_sel"><span class="wpml-ls-native icl_lang_sel_native">Esp</span></a>
			</li><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.ivorypress.com/en/art/lifeline/" class="lang_sel_other"><span class="wpml-ls-native icl_lang_sel_native">Eng</span></a>
			</li></ul>
</div>


						<div class='cart'>
							<a class="cart-contents" href="http://www.ivorypress.com/es/libreria/carro/" title="View your shopping cart">0 items</a>
						</div>
					</div>


					<div class="logo">
						<a href="http://www.ivorypress.com/es">
							<svg width="103px" height="19px" viewBox="0 0 103 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							        <g id="logo" fill="#102220">
							            <path d="M3.86999808,0.0123576459 C2.63724376,0.397709759 1.33066391,0.757562877 7.33487627e-06,0.887294266 L0.14729165,1.50215644 C0.469091009,1.3743174 0.78826815,1.22151459 1.15937622,1.22151459 C1.40395766,1.22151459 1.55320406,1.29785865 1.67642998,1.4271504 C1.79903244,1.55493209 1.94633509,1.91461318 1.94633509,5.63976006 L1.94637176,10.4454603 C1.94637176,12.6034894 1.79906911,12.8610599 1.67646665,12.9882108 C1.55324073,13.1168144 1.23206484,13.2452842 0.665023892,13.2452842 C0.591730141,13.2452842 0.344563148,13.1937892 0.172560299,13.1687872 L0.172578636,13.7829613 C0.755847997,13.7139572 1.26386153,13.6977098 1.80491868,13.6977098 C2.24611148,13.6977098 2.70934559,13.7077641 3.2530433,13.7077641 C4.48500912,13.7077641 4.78153983,13.7077641 5.59508763,13.7829613 L5.59508763,13.1688255 C5.42315813,13.2187912 4.97879299,13.2452842 4.70754926,13.2452842 C4.38773032,13.2452842 4.18987203,13.1937892 4.09125462,13.0647269 C3.89526673,12.8847621 3.72212697,12.9112359 3.72210863,8.4402339 L3.7220903,4.97151056 C3.7220903,4.25323793 3.74669881,0.834709759 3.86999808,0.0123576459" id="Fill-1"></path>
							            <path d="M17.9679127,0.963854326 C17.3269362,1.04033219 16.2908665,1.04033219 15.6271336,1.04033219 C15.2566857,1.04033219 14.2205977,0.988894567 13.703544,0.963854326 L13.703544,1.55497606 C13.9500875,1.50160785 14.1485509,1.45282716 14.2952301,1.45282716 C14.9608334,1.45282716 15.0847745,1.63132012 15.0847745,2.24740563 C15.0847745,3.19906861 14.3938475,5.58767827 14.1485692,6.43717324 L12.6921379,11.2928966 L12.6434343,11.2928966 L10.9189132,5.64106559 C10.5485386,4.48391972 9.98147933,2.63357968 9.98147933,1.99176579 C9.98147933,1.52934326 10.3032604,1.47914809 10.7950638,1.47914809 C10.9429899,1.47914809 11.2388238,1.47914809 11.3873734,1.55493783 L11.3873551,0.963854326 C10.8683576,1.01450825 8.74944016,1.04031308 8.2810533,1.04031308 C7.86252526,1.04031308 7.12362816,1.01450825 6.45730967,0.963854326 L6.457328,1.55493783 C6.60585925,1.50151227 6.92446794,1.47910986 7.0496376,1.47910986 C7.29553933,1.47910986 7.51738266,1.5292668 7.64070027,1.68340765 C7.96116101,1.99172757 8.62621424,4.09766922 9.01996874,5.40903239 L10.5745041,10.4189922 C10.721715,10.9060535 11.4107717,13.1431602 11.7325527,13.8620636 C11.9297692,13.7830052 12.2496248,13.6558352 12.4708263,13.6558734 C12.8166841,12.5514459 13.7035806,9.82664708 13.9267259,9.23697807 L15.4292936,4.84379195 C16.5620186,1.57999718 16.6360092,1.45282716 17.3522415,1.45282716 C17.5254913,1.45282716 17.8440816,1.50160785 17.967931,1.55497606 L17.9679127,0.963854326 L17.9679127,0.963854326 Z" id="Fill-3"></path>
							            <path d="M24.3020422,13.3481384 C22.2064681,13.3481193 21.4175471,10.5739664 21.4175288,7.38670684 C21.4175288,5.51182354 21.7133444,2.91503581 22.8227994,1.7592662 C23.1192751,1.47847143 23.5383166,1.09300463 24.4505368,1.09300463 C26.2502771,1.09300463 27.2097889,3.0719674 27.2098072,6.82123702 C27.2098256,10.5740046 26.3962961,13.3481384 24.3020422,13.3481384 M24.5978395,0.604203823 C23.0939515,0.604165594 22.0351254,0.938232998 21.1962906,1.83773199 C20.3347177,2.73642817 19.4957912,4.09775714 19.4958096,7.31020986 C19.4958096,9.51891207 19.8416673,11.342893 21.1710036,12.7570167 C21.8866308,13.47657 22.8474446,13.8114594 24.3020422,13.8114594 C28.3932712,13.8114594 29.0835381,10.0593608 29.0835381,6.94970684 C29.0835381,3.94363541 28.170676,0.604203823 24.5978395,0.604203823" id="Fill-5"></path>
							            <path d="M34.876495,0.397153521 C33.6937462,0.784589135 32.1898582,1.04032455 30.8831866,1.1688326 L30.9072634,1.70845936 C31.3023198,1.58000865 31.6481042,1.45287686 32.1405495,1.45287686 C32.4123983,1.45287686 32.6322979,1.55496841 32.7555972,1.68347646 C32.976817,1.91550966 32.9288286,2.55667364 32.9288469,4.66446942 L32.9288653,6.74558109 C32.9288653,11.2664342 32.8788598,12.6279161 32.5097138,12.9876545 C32.3371608,13.193233 32.165268,13.2453205 31.6968078,13.2453205 C31.4496591,13.2453205 31.2031339,13.193233 30.9072817,13.1682119 L30.9072817,13.7830358 C31.6715025,13.7078386 33.0767914,13.7078386 33.8896791,13.7078386 C34.407448,13.7078386 36.1565592,13.7336817 36.6742365,13.7830549 L36.6742365,13.1682501 C36.4530166,13.2453588 35.860707,13.2453205 35.7393515,13.2453205 C34.9991158,13.2453205 35.0477277,13.193233 34.8512263,12.9876545 C34.5787173,12.7313839 34.6539915,11.5234694 34.6539915,11.1644382 L34.6539915,6.43716559 C34.6539548,4.22637988 34.7525722,3.40465855 34.9245017,3.22471288 C35.4681811,2.6600841 36.2051345,2.27326016 36.89674,2.27326016 C37.7836732,2.27326016 38.1774827,2.89135272 38.0315003,3.81585372 C38.2021095,3.76368974 38.4252548,3.68742213 38.5238722,3.60962535 C38.5731626,3.5595831 38.9424003,1.09237384 38.9424003,0.861124346 C38.9423819,0.603381891 38.844388,0.449317505 38.3513559,0.449317505 C37.2925299,0.449317505 36.1565226,1.01453883 34.7765573,2.68577425 L34.7291923,2.63361026 L34.876495,0.397153521 L34.876495,0.397153521 Z" id="Fill-7"></path>
							            <path d="M51.4624931,0.963947988 C50.9941429,0.963947988 50.1584805,1.04044497 49.368881,1.04044497 C48.5793366,1.04044497 47.6425079,0.963871529 47.0767689,0.963871529 L47.0767689,1.55497414 C47.3466557,1.47918441 47.7910391,1.47922264 48.0129741,1.47922264 C48.4314288,1.47922264 48.5553516,1.58009085 48.5553516,2.14471962 C48.5553516,3.60970755 46.8536419,9.26134738 46.1399585,11.3692196 L46.0893295,11.3692196 C44.6354103,7.10465624 43.2794301,2.71011298 43.2794301,2.04251338 C43.2794301,1.79503551 43.3261716,1.47786549 44.0995059,1.47786549 C44.1286987,1.47786549 44.159872,1.47786549 44.1922738,1.47918441 C44.4141721,1.47918441 44.8332503,1.52936046 44.9571913,1.55497414 L44.9571913,0.963871529 C44.2532633,1.00649728 43.2878285,1.04851137 42.4074967,1.04851137 C42.2083181,1.04851137 42.0124036,1.04507072 41.8267762,1.04038763 C40.5435579,1.04038763 40.1503535,0.963871529 39.6573215,0.963871529 L39.6573215,1.55497414 C39.7566174,1.50160594 39.9278317,1.47918441 40.1756589,1.47918441 C40.494891,1.47918441 40.6687459,1.6056663 40.8153518,1.75925282 C41.1605494,2.09398924 41.1605494,2.58168139 41.7269302,4.27833934 L43.7725355,10.4190476 C43.9704671,10.9845174 44.3642033,12.0631593 44.9819099,13.7078635 C43.9451435,16.4814047 43.1814728,16.8947025 42.2446441,16.8946834 C41.6283494,16.8946834 40.9626727,16.5076874 40.6687826,16.5076874 C39.9278501,16.5076874 39.5341322,17.2022578 39.5341322,17.948285 C39.5341322,18.769949 39.8046241,18.9234399 40.7654379,18.9234399 C41.9248251,18.9234399 42.7864164,18.4094842 43.3300957,17.8434027 C44.8560617,16.2508242 46.2126471,12.937618 47.7910941,8.26109487 L48.8758123,5.12594195 C49.295569,3.86658984 49.8606845,2.01630714 50.1078515,1.75932928 C50.2551541,1.60572364 50.4769791,1.47922264 50.7975132,1.47922264 C50.9941429,1.47922264 51.2659734,1.47922264 51.4624931,1.5550506 L51.4624931,0.963947988 L51.4624931,0.963947988 Z" id="Fill-9"></path>
							            <path d="M57.6006531,13.2960949 C57.1062641,13.2960949 56.196061,13.0911281 55.8262182,12.370944 L55.8262182,8.97999829 C55.8261999,7.56721258 55.9488023,3.63530211 55.974126,2.81426891 C56.5405618,2.27397314 58.4881365,1.68415121 58.8819643,1.68415121 C59.3990364,1.68415121 59.7941846,1.91478903 60.1386304,2.30029406 C60.8036652,2.96709085 61.0015235,4.35554356 61.0015602,6.02679809 C61.0015602,9.39188159 60.5325132,11.2402146 59.3504796,12.5002357 C58.9572202,12.9113735 58.265633,13.2960949 57.6006531,13.2960949 M56.1960243,0.449973139 C54.7907537,0.834866499 53.8039928,0.963947988 52.2267927,1.1695838 L52.3000865,1.75932928 C52.5472535,1.65853753 52.819084,1.45230915 53.2628623,1.45230915 C53.5347112,1.45230915 53.7306257,1.50229406 53.9032154,1.68415121 C54.0271381,1.83781419 54.0998267,2.19747616 54.0998267,3.12195805 L54.0998634,6.94978903 C54.0999001,17.328778 53.7806863,17.8698766 53.4361488,18.2295959 C53.3848963,18.2817599 53.1630713,18.4609792 52.6712495,18.4609792 C52.4493879,18.4609792 52.2761564,18.4609792 52.0049127,18.4088916 L52.0049127,18.9999943 C52.5966172,18.9485184 53.8539983,18.8978454 54.9387165,18.8978454 C55.9975242,18.8978454 57.1569298,18.9485184 58.241648,18.9999943 L58.241648,18.4088916 C58.0444315,18.4345053 57.6006715,18.4873383 57.4281369,18.4873383 C57.232149,18.4873383 56.4666263,18.4873383 56.268768,18.2560506 C55.9261742,17.9212186 55.8509551,17.7927488 55.7269957,13.3725919 C56.1694354,13.5781894 56.7125096,13.8350717 57.821873,13.8350717 C59.1285262,13.8350717 60.1140402,13.4245647 60.9522332,12.5521894 C62.5547753,10.9075043 62.9245264,8.15768441 62.9245264,5.6412166 C62.9244897,3.25113511 62.4068125,1.75936751 61.8384146,1.19523571 C61.5192191,0.86116831 61.1247678,0.476294064 60.3599419,0.476294064 C59.0045851,0.476294064 57.0569188,1.55573873 56.0474197,2.12117032 C56.0727434,1.47922264 56.0974253,0.963947988 56.1960243,0.449973139" id="Fill-11"></path>
							            <path d="M69.0859655,0.397228068 C67.9026116,0.784701911 66.3993103,1.04043732 65.0927305,1.16886891 L65.1161104,1.70857213 C65.511827,1.58010231 65.8576481,1.45297052 66.3493965,1.45297052 C66.6212637,1.45297052 66.8431804,1.55508119 66.9670114,1.68353189 C67.1876445,1.91560332 67.1383174,2.55674819 67.1383174,4.66458219 L67.1383174,6.74571298 C67.1383358,11.2665279 67.0883853,12.6280289 66.7199178,12.9877673 C66.5460445,13.1933075 66.3741334,13.2454333 65.9056548,13.2454333 C65.6604499,13.2454333 65.4132279,13.1933075 65.1161654,13.1683055 L65.1161654,13.7831486 C65.881083,13.7079514 67.2856568,13.7079514 68.0998831,13.7079514 C68.6169368,13.7079514 70.3666716,13.7337754 70.8844221,13.7831486 L70.8844221,13.1683055 C70.6625788,13.2454333 70.0715161,13.2454333 69.9481985,13.2454333 C69.2085863,13.2454333 69.2592336,13.1933075 69.0606785,12.9877673 C68.7888663,12.7314776 68.8640855,11.5235822 68.8640855,11.164551 L68.8640855,6.43727837 C68.8640855,4.22643531 68.9626479,3.40479044 69.1339722,3.22482565 C69.6776699,2.66015865 70.4166037,2.27333471 71.1063205,2.27333471 C71.9938038,2.27333471 72.3883101,2.89142726 72.2403474,3.8159665 C72.4122769,3.76382163 72.6348353,3.68749668 72.7320958,3.60971901 C72.7820463,3.55969588 73.1518708,1.09241016 73.1518708,0.861198893 C73.1518708,0.603494668 73.0539135,0.449353823 72.5608264,0.449353823 C71.5007718,0.449353823 70.3666532,1.01461338 68.9873664,2.68582968 L68.9386812,2.63368481 L69.0859655,0.397228068 L69.0859655,0.397228068 Z" id="Fill-13"></path>
							            <path d="M76.9738584,5.61490332 C77.1451094,3.19983893 77.8613601,1.14457032 79.5365175,1.14457032 C80.6212907,1.14457032 81.2363567,2.04257837 81.2363567,4.0978661 C81.2363567,4.84452404 81.2363567,5.35721821 81.137721,5.45999789 C81.0385168,5.56281579 78.8203035,5.61490332 78.229901,5.61490332 L76.9738584,5.61490332 L76.9738584,5.61490332 Z M79.7584525,0.630614588 C76.4561628,0.630614588 74.9269512,2.81429567 74.9269512,7.90147877 C74.9269695,11.6770884 75.8891219,13.8351176 78.4764262,13.8351176 C80.0043176,13.8351176 81.4589152,13.2454677 83.2333501,12.5259335 L83.1347327,11.9348118 C82.247176,12.3709707 81.3843012,12.8336226 80.226876,12.8336226 C78.1066567,12.8336226 76.8006453,11.3951468 76.800627,7.77216791 C76.800627,7.36166087 76.824667,6.33304215 76.9239079,6.23236509 C77.1198224,6.02680573 78.7969786,6.02680573 79.8310494,6.02680573 L83.1094091,6.02680573 C83.3319125,1.99196268 82.3951021,0.630614588 79.7584525,0.630614588 L79.7584525,0.630614588 L79.7584525,0.630614588 Z" id="Fill-15"></path>
							            <path d="M89.5180005,0.70715171 C86.8314553,0.70715171 86.0172474,2.0156668 86.0172474,3.73818692 C86.0172474,4.94541328 86.4863494,5.74341328 87.3238273,6.59015573 C88.1115196,7.41105513 90.1097233,8.7238328 90.7500763,9.39196761 C91.3664626,10.0338771 91.6379081,10.5484827 91.6379081,11.1638227 C91.6379081,12.7050974 90.5035328,13.2205058 89.3948112,13.2205058 C87.5217772,13.2205058 86.4129823,12.0119988 86.5115631,9.75052093 L85.9186667,9.75046358 C85.9925656,11.3186708 85.8440343,12.9120903 85.7959542,13.8351386 C86.0717089,13.6722433 86.6121425,13.6554032 86.9079948,13.6554032 C86.9833056,13.6554032 87.0429198,13.656703 87.0780172,13.656703 C87.5951077,13.656703 88.8770423,13.7838539 89.3461443,13.7838539 C90.7994217,13.7838539 91.5877009,13.5274495 92.2786462,12.807208 C92.895931,12.1667513 93.1664596,11.5243258 93.1664596,10.3678871 C93.1664596,9.46844547 92.8193183,8.77517485 92.0816864,8.02996962 C91.5876825,7.4888328 89.2215798,5.94836097 88.1861153,4.84397163 C87.7929109,4.45779759 87.5451205,3.97010543 87.5451205,3.14708431 C87.5451205,2.12045352 88.062816,1.22177646 89.3947929,1.22177646 C91.2927655,1.22177646 92.130335,2.73657726 91.6378714,4.40777445 L92.3042266,4.40777445 C92.4261872,3.19984085 92.6244306,1.83784286 92.7956083,0.732822736 C92.5744251,0.784795573 92.130335,0.83497163 91.835418,0.83497163 C91.5645777,0.83497163 91.1438858,0.809128571 90.7254128,0.757786519 C90.3076366,0.732822736 89.8637665,0.70715171 89.5180005,0.70715171" id="Fill-17"></path>
							            <path d="M99.3526099,0.707168913 C96.6653313,0.707168913 95.8520402,2.01570312 95.8520402,3.73826147 C95.8520402,4.9454496 96.3195652,5.74346871 97.1587118,6.59015382 C97.9457073,7.41109145 99.9433058,8.72386911 100.585584,9.39200392 C101.200045,10.0339134 101.471784,10.548519 101.471802,11.1638399 C101.471802,12.7050955 100.338491,13.220523 99.2280637,13.220523 C97.3556532,13.220523 96.2481419,12.012016 96.3442104,9.75051901 L95.754138,9.75051901 C95.82712,11.3187263 95.6789188,12.9121649 95.6302336,13.8351941 C95.9062816,13.6722987 96.447027,13.6554204 96.7428609,13.6554204 C96.8171632,13.6554204 96.8771809,13.6567393 96.9119115,13.6567393 C97.4286352,13.6567393 98.7109549,13.7838902 99.1793785,13.7838902 C100.634306,13.7838902 101.421889,13.5274476 102.113494,12.8072635 C102.727221,12.1667685 102.999694,11.5243238 102.999675,10.3679426 C102.999675,9.46846268 102.653909,8.77517294 101.915929,8.02998682 C101.421852,7.48885 99.0554557,5.94839728 98.0209631,4.84396972 C97.6264751,4.45779567 97.3793082,3.97010352 97.3793082,3.14712062 C97.3792898,2.12047072 97.8976455,1.22181278 99.2280637,1.22181278 C101.127632,1.22181278 101.963936,2.73661358 101.471784,4.40781076 L102.137186,4.40781076 C102.259458,3.19987716 102.457005,1.83787918 102.631153,0.732878169 C102.409016,0.784812777 101.963936,0.834988833 101.668084,0.834988833 C101.398197,0.834988833 100.97943,0.809164889 100.560261,0.757822837 C100.140174,0.732878169 99.6964322,0.707168913 99.3526099,0.707168913" id="Fill-19"></path>
							        </g>
							    </g>
							</svg>
						</a>
					</div>

					<div class="nav" role="navigation">
						<div class="menu-principal">
							<ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-192"><a href="http://www.ivorypress.com/es/art-projects/exposiciones/">Proyectos artísticos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-456"><a href="http://www.ivorypress.com/es/editorial-page/libros-artistas/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13"><a href="http://www.ivorypress.com/es/libreria/">Librería</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-153"><a href="http://www.ivorypress.com/es/audiovisual/">Audiovisual</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-92570"><a href="http://www.ivorypress.com/es/mas/">Más</a></li>
</ul>							<ul class="hidden">
								<li>
									 <img src="http://www.ivorypress.com/wp-content/themes/ivorypress/img/lupa.svg" alt="Search" class="lupa">
								</li>
							</ul>
						</div>



					</div>

				</div>

			</div>
			<!-- /header -->

			<div class="header-small">
				<div class="contenedor">
					
<div class="lang_sel_list_horizontal wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-es wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.ivorypress.com/es/art/lifeline/" class="lang_sel_sel"><span class="wpml-ls-native icl_lang_sel_native">Esp</span></a>
			</li><li class="icl-en wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://www.ivorypress.com/en/art/lifeline/" class="lang_sel_other"><span class="wpml-ls-native icl_lang_sel_native">Eng</span></a>
			</li></ul>
</div>
					<div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
						<!-- Breadcrumb NavXT 5.5.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Ir a Ivorypress." href="http://www.ivorypress.com/es" class="home"><span property="name">HOME</span></a><meta property="position" content="1"></span> |  <span property="itemListElement" typeof="ListItem"><span property="name">Lifeline</span><meta property="position" content="2"></span>					</div>
					<div class="logo">
						<a href="http://www.ivorypress.com/es">
							<svg width="103px" height="19px" viewBox="0 0 103 19" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
							    <defs></defs>
							    <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
							        <g id="logo" fill="#102220">
							            <path d="M3.86999808,0.0123576459 C2.63724376,0.397709759 1.33066391,0.757562877 7.33487627e-06,0.887294266 L0.14729165,1.50215644 C0.469091009,1.3743174 0.78826815,1.22151459 1.15937622,1.22151459 C1.40395766,1.22151459 1.55320406,1.29785865 1.67642998,1.4271504 C1.79903244,1.55493209 1.94633509,1.91461318 1.94633509,5.63976006 L1.94637176,10.4454603 C1.94637176,12.6034894 1.79906911,12.8610599 1.67646665,12.9882108 C1.55324073,13.1168144 1.23206484,13.2452842 0.665023892,13.2452842 C0.591730141,13.2452842 0.344563148,13.1937892 0.172560299,13.1687872 L0.172578636,13.7829613 C0.755847997,13.7139572 1.26386153,13.6977098 1.80491868,13.6977098 C2.24611148,13.6977098 2.70934559,13.7077641 3.2530433,13.7077641 C4.48500912,13.7077641 4.78153983,13.7077641 5.59508763,13.7829613 L5.59508763,13.1688255 C5.42315813,13.2187912 4.97879299,13.2452842 4.70754926,13.2452842 C4.38773032,13.2452842 4.18987203,13.1937892 4.09125462,13.0647269 C3.89526673,12.8847621 3.72212697,12.9112359 3.72210863,8.4402339 L3.7220903,4.97151056 C3.7220903,4.25323793 3.74669881,0.834709759 3.86999808,0.0123576459" id="Fill-1"></path>
							            <path d="M17.9679127,0.963854326 C17.3269362,1.04033219 16.2908665,1.04033219 15.6271336,1.04033219 C15.2566857,1.04033219 14.2205977,0.988894567 13.703544,0.963854326 L13.703544,1.55497606 C13.9500875,1.50160785 14.1485509,1.45282716 14.2952301,1.45282716 C14.9608334,1.45282716 15.0847745,1.63132012 15.0847745,2.24740563 C15.0847745,3.19906861 14.3938475,5.58767827 14.1485692,6.43717324 L12.6921379,11.2928966 L12.6434343,11.2928966 L10.9189132,5.64106559 C10.5485386,4.48391972 9.98147933,2.63357968 9.98147933,1.99176579 C9.98147933,1.52934326 10.3032604,1.47914809 10.7950638,1.47914809 C10.9429899,1.47914809 11.2388238,1.47914809 11.3873734,1.55493783 L11.3873551,0.963854326 C10.8683576,1.01450825 8.74944016,1.04031308 8.2810533,1.04031308 C7.86252526,1.04031308 7.12362816,1.01450825 6.45730967,0.963854326 L6.457328,1.55493783 C6.60585925,1.50151227 6.92446794,1.47910986 7.0496376,1.47910986 C7.29553933,1.47910986 7.51738266,1.5292668 7.64070027,1.68340765 C7.96116101,1.99172757 8.62621424,4.09766922 9.01996874,5.40903239 L10.5745041,10.4189922 C10.721715,10.9060535 11.4107717,13.1431602 11.7325527,13.8620636 C11.9297692,13.7830052 12.2496248,13.6558352 12.4708263,13.6558734 C12.8166841,12.5514459 13.7035806,9.82664708 13.9267259,9.23697807 L15.4292936,4.84379195 C16.5620186,1.57999718 16.6360092,1.45282716 17.3522415,1.45282716 C17.5254913,1.45282716 17.8440816,1.50160785 17.967931,1.55497606 L17.9679127,0.963854326 L17.9679127,0.963854326 Z" id="Fill-3"></path>
							            <path d="M24.3020422,13.3481384 C22.2064681,13.3481193 21.4175471,10.5739664 21.4175288,7.38670684 C21.4175288,5.51182354 21.7133444,2.91503581 22.8227994,1.7592662 C23.1192751,1.47847143 23.5383166,1.09300463 24.4505368,1.09300463 C26.2502771,1.09300463 27.2097889,3.0719674 27.2098072,6.82123702 C27.2098256,10.5740046 26.3962961,13.3481384 24.3020422,13.3481384 M24.5978395,0.604203823 C23.0939515,0.604165594 22.0351254,0.938232998 21.1962906,1.83773199 C20.3347177,2.73642817 19.4957912,4.09775714 19.4958096,7.31020986 C19.4958096,9.51891207 19.8416673,11.342893 21.1710036,12.7570167 C21.8866308,13.47657 22.8474446,13.8114594 24.3020422,13.8114594 C28.3932712,13.8114594 29.0835381,10.0593608 29.0835381,6.94970684 C29.0835381,3.94363541 28.170676,0.604203823 24.5978395,0.604203823" id="Fill-5"></path>
							            <path d="M34.876495,0.397153521 C33.6937462,0.784589135 32.1898582,1.04032455 30.8831866,1.1688326 L30.9072634,1.70845936 C31.3023198,1.58000865 31.6481042,1.45287686 32.1405495,1.45287686 C32.4123983,1.45287686 32.6322979,1.55496841 32.7555972,1.68347646 C32.976817,1.91550966 32.9288286,2.55667364 32.9288469,4.66446942 L32.9288653,6.74558109 C32.9288653,11.2664342 32.8788598,12.6279161 32.5097138,12.9876545 C32.3371608,13.193233 32.165268,13.2453205 31.6968078,13.2453205 C31.4496591,13.2453205 31.2031339,13.193233 30.9072817,13.1682119 L30.9072817,13.7830358 C31.6715025,13.7078386 33.0767914,13.7078386 33.8896791,13.7078386 C34.407448,13.7078386 36.1565592,13.7336817 36.6742365,13.7830549 L36.6742365,13.1682501 C36.4530166,13.2453588 35.860707,13.2453205 35.7393515,13.2453205 C34.9991158,13.2453205 35.0477277,13.193233 34.8512263,12.9876545 C34.5787173,12.7313839 34.6539915,11.5234694 34.6539915,11.1644382 L34.6539915,6.43716559 C34.6539548,4.22637988 34.7525722,3.40465855 34.9245017,3.22471288 C35.4681811,2.6600841 36.2051345,2.27326016 36.89674,2.27326016 C37.7836732,2.27326016 38.1774827,2.89135272 38.0315003,3.81585372 C38.2021095,3.76368974 38.4252548,3.68742213 38.5238722,3.60962535 C38.5731626,3.5595831 38.9424003,1.09237384 38.9424003,0.861124346 C38.9423819,0.603381891 38.844388,0.449317505 38.3513559,0.449317505 C37.2925299,0.449317505 36.1565226,1.01453883 34.7765573,2.68577425 L34.7291923,2.63361026 L34.876495,0.397153521 L34.876495,0.397153521 Z" id="Fill-7"></path>
							            <path d="M51.4624931,0.963947988 C50.9941429,0.963947988 50.1584805,1.04044497 49.368881,1.04044497 C48.5793366,1.04044497 47.6425079,0.963871529 47.0767689,0.963871529 L47.0767689,1.55497414 C47.3466557,1.47918441 47.7910391,1.47922264 48.0129741,1.47922264 C48.4314288,1.47922264 48.5553516,1.58009085 48.5553516,2.14471962 C48.5553516,3.60970755 46.8536419,9.26134738 46.1399585,11.3692196 L46.0893295,11.3692196 C44.6354103,7.10465624 43.2794301,2.71011298 43.2794301,2.04251338 C43.2794301,1.79503551 43.3261716,1.47786549 44.0995059,1.47786549 C44.1286987,1.47786549 44.159872,1.47786549 44.1922738,1.47918441 C44.4141721,1.47918441 44.8332503,1.52936046 44.9571913,1.55497414 L44.9571913,0.963871529 C44.2532633,1.00649728 43.2878285,1.04851137 42.4074967,1.04851137 C42.2083181,1.04851137 42.0124036,1.04507072 41.8267762,1.04038763 C40.5435579,1.04038763 40.1503535,0.963871529 39.6573215,0.963871529 L39.6573215,1.55497414 C39.7566174,1.50160594 39.9278317,1.47918441 40.1756589,1.47918441 C40.494891,1.47918441 40.6687459,1.6056663 40.8153518,1.75925282 C41.1605494,2.09398924 41.1605494,2.58168139 41.7269302,4.27833934 L43.7725355,10.4190476 C43.9704671,10.9845174 44.3642033,12.0631593 44.9819099,13.7078635 C43.9451435,16.4814047 43.1814728,16.8947025 42.2446441,16.8946834 C41.6283494,16.8946834 40.9626727,16.5076874 40.6687826,16.5076874 C39.9278501,16.5076874 39.5341322,17.2022578 39.5341322,17.948285 C39.5341322,18.769949 39.8046241,18.9234399 40.7654379,18.9234399 C41.9248251,18.9234399 42.7864164,18.4094842 43.3300957,17.8434027 C44.8560617,16.2508242 46.2126471,12.937618 47.7910941,8.26109487 L48.8758123,5.12594195 C49.295569,3.86658984 49.8606845,2.01630714 50.1078515,1.75932928 C50.2551541,1.60572364 50.4769791,1.47922264 50.7975132,1.47922264 C50.9941429,1.47922264 51.2659734,1.47922264 51.4624931,1.5550506 L51.4624931,0.963947988 L51.4624931,0.963947988 Z" id="Fill-9"></path>
							            <path d="M57.6006531,13.2960949 C57.1062641,13.2960949 56.196061,13.0911281 55.8262182,12.370944 L55.8262182,8.97999829 C55.8261999,7.56721258 55.9488023,3.63530211 55.974126,2.81426891 C56.5405618,2.27397314 58.4881365,1.68415121 58.8819643,1.68415121 C59.3990364,1.68415121 59.7941846,1.91478903 60.1386304,2.30029406 C60.8036652,2.96709085 61.0015235,4.35554356 61.0015602,6.02679809 C61.0015602,9.39188159 60.5325132,11.2402146 59.3504796,12.5002357 C58.9572202,12.9113735 58.265633,13.2960949 57.6006531,13.2960949 M56.1960243,0.449973139 C54.7907537,0.834866499 53.8039928,0.963947988 52.2267927,1.1695838 L52.3000865,1.75932928 C52.5472535,1.65853753 52.819084,1.45230915 53.2628623,1.45230915 C53.5347112,1.45230915 53.7306257,1.50229406 53.9032154,1.68415121 C54.0271381,1.83781419 54.0998267,2.19747616 54.0998267,3.12195805 L54.0998634,6.94978903 C54.0999001,17.328778 53.7806863,17.8698766 53.4361488,18.2295959 C53.3848963,18.2817599 53.1630713,18.4609792 52.6712495,18.4609792 C52.4493879,18.4609792 52.2761564,18.4609792 52.0049127,18.4088916 L52.0049127,18.9999943 C52.5966172,18.9485184 53.8539983,18.8978454 54.9387165,18.8978454 C55.9975242,18.8978454 57.1569298,18.9485184 58.241648,18.9999943 L58.241648,18.4088916 C58.0444315,18.4345053 57.6006715,18.4873383 57.4281369,18.4873383 C57.232149,18.4873383 56.4666263,18.4873383 56.268768,18.2560506 C55.9261742,17.9212186 55.8509551,17.7927488 55.7269957,13.3725919 C56.1694354,13.5781894 56.7125096,13.8350717 57.821873,13.8350717 C59.1285262,13.8350717 60.1140402,13.4245647 60.9522332,12.5521894 C62.5547753,10.9075043 62.9245264,8.15768441 62.9245264,5.6412166 C62.9244897,3.25113511 62.4068125,1.75936751 61.8384146,1.19523571 C61.5192191,0.86116831 61.1247678,0.476294064 60.3599419,0.476294064 C59.0045851,0.476294064 57.0569188,1.55573873 56.0474197,2.12117032 C56.0727434,1.47922264 56.0974253,0.963947988 56.1960243,0.449973139" id="Fill-11"></path>
							            <path d="M69.0859655,0.397228068 C67.9026116,0.784701911 66.3993103,1.04043732 65.0927305,1.16886891 L65.1161104,1.70857213 C65.511827,1.58010231 65.8576481,1.45297052 66.3493965,1.45297052 C66.6212637,1.45297052 66.8431804,1.55508119 66.9670114,1.68353189 C67.1876445,1.91560332 67.1383174,2.55674819 67.1383174,4.66458219 L67.1383174,6.74571298 C67.1383358,11.2665279 67.0883853,12.6280289 66.7199178,12.9877673 C66.5460445,13.1933075 66.3741334,13.2454333 65.9056548,13.2454333 C65.6604499,13.2454333 65.4132279,13.1933075 65.1161654,13.1683055 L65.1161654,13.7831486 C65.881083,13.7079514 67.2856568,13.7079514 68.0998831,13.7079514 C68.6169368,13.7079514 70.3666716,13.7337754 70.8844221,13.7831486 L70.8844221,13.1683055 C70.6625788,13.2454333 70.0715161,13.2454333 69.9481985,13.2454333 C69.2085863,13.2454333 69.2592336,13.1933075 69.0606785,12.9877673 C68.7888663,12.7314776 68.8640855,11.5235822 68.8640855,11.164551 L68.8640855,6.43727837 C68.8640855,4.22643531 68.9626479,3.40479044 69.1339722,3.22482565 C69.6776699,2.66015865 70.4166037,2.27333471 71.1063205,2.27333471 C71.9938038,2.27333471 72.3883101,2.89142726 72.2403474,3.8159665 C72.4122769,3.76382163 72.6348353,3.68749668 72.7320958,3.60971901 C72.7820463,3.55969588 73.1518708,1.09241016 73.1518708,0.861198893 C73.1518708,0.603494668 73.0539135,0.449353823 72.5608264,0.449353823 C71.5007718,0.449353823 70.3666532,1.01461338 68.9873664,2.68582968 L68.9386812,2.63368481 L69.0859655,0.397228068 L69.0859655,0.397228068 Z" id="Fill-13"></path>
							            <path d="M76.9738584,5.61490332 C77.1451094,3.19983893 77.8613601,1.14457032 79.5365175,1.14457032 C80.6212907,1.14457032 81.2363567,2.04257837 81.2363567,4.0978661 C81.2363567,4.84452404 81.2363567,5.35721821 81.137721,5.45999789 C81.0385168,5.56281579 78.8203035,5.61490332 78.229901,5.61490332 L76.9738584,5.61490332 L76.9738584,5.61490332 Z M79.7584525,0.630614588 C76.4561628,0.630614588 74.9269512,2.81429567 74.9269512,7.90147877 C74.9269695,11.6770884 75.8891219,13.8351176 78.4764262,13.8351176 C80.0043176,13.8351176 81.4589152,13.2454677 83.2333501,12.5259335 L83.1347327,11.9348118 C82.247176,12.3709707 81.3843012,12.8336226 80.226876,12.8336226 C78.1066567,12.8336226 76.8006453,11.3951468 76.800627,7.77216791 C76.800627,7.36166087 76.824667,6.33304215 76.9239079,6.23236509 C77.1198224,6.02680573 78.7969786,6.02680573 79.8310494,6.02680573 L83.1094091,6.02680573 C83.3319125,1.99196268 82.3951021,0.630614588 79.7584525,0.630614588 L79.7584525,0.630614588 L79.7584525,0.630614588 Z" id="Fill-15"></path>
							            <path d="M89.5180005,0.70715171 C86.8314553,0.70715171 86.0172474,2.0156668 86.0172474,3.73818692 C86.0172474,4.94541328 86.4863494,5.74341328 87.3238273,6.59015573 C88.1115196,7.41105513 90.1097233,8.7238328 90.7500763,9.39196761 C91.3664626,10.0338771 91.6379081,10.5484827 91.6379081,11.1638227 C91.6379081,12.7050974 90.5035328,13.2205058 89.3948112,13.2205058 C87.5217772,13.2205058 86.4129823,12.0119988 86.5115631,9.75052093 L85.9186667,9.75046358 C85.9925656,11.3186708 85.8440343,12.9120903 85.7959542,13.8351386 C86.0717089,13.6722433 86.6121425,13.6554032 86.9079948,13.6554032 C86.9833056,13.6554032 87.0429198,13.656703 87.0780172,13.656703 C87.5951077,13.656703 88.8770423,13.7838539 89.3461443,13.7838539 C90.7994217,13.7838539 91.5877009,13.5274495 92.2786462,12.807208 C92.895931,12.1667513 93.1664596,11.5243258 93.1664596,10.3678871 C93.1664596,9.46844547 92.8193183,8.77517485 92.0816864,8.02996962 C91.5876825,7.4888328 89.2215798,5.94836097 88.1861153,4.84397163 C87.7929109,4.45779759 87.5451205,3.97010543 87.5451205,3.14708431 C87.5451205,2.12045352 88.062816,1.22177646 89.3947929,1.22177646 C91.2927655,1.22177646 92.130335,2.73657726 91.6378714,4.40777445 L92.3042266,4.40777445 C92.4261872,3.19984085 92.6244306,1.83784286 92.7956083,0.732822736 C92.5744251,0.784795573 92.130335,0.83497163 91.835418,0.83497163 C91.5645777,0.83497163 91.1438858,0.809128571 90.7254128,0.757786519 C90.3076366,0.732822736 89.8637665,0.70715171 89.5180005,0.70715171" id="Fill-17"></path>
							            <path d="M99.3526099,0.707168913 C96.6653313,0.707168913 95.8520402,2.01570312 95.8520402,3.73826147 C95.8520402,4.9454496 96.3195652,5.74346871 97.1587118,6.59015382 C97.9457073,7.41109145 99.9433058,8.72386911 100.585584,9.39200392 C101.200045,10.0339134 101.471784,10.548519 101.471802,11.1638399 C101.471802,12.7050955 100.338491,13.220523 99.2280637,13.220523 C97.3556532,13.220523 96.2481419,12.012016 96.3442104,9.75051901 L95.754138,9.75051901 C95.82712,11.3187263 95.6789188,12.9121649 95.6302336,13.8351941 C95.9062816,13.6722987 96.447027,13.6554204 96.7428609,13.6554204 C96.8171632,13.6554204 96.8771809,13.6567393 96.9119115,13.6567393 C97.4286352,13.6567393 98.7109549,13.7838902 99.1793785,13.7838902 C100.634306,13.7838902 101.421889,13.5274476 102.113494,12.8072635 C102.727221,12.1667685 102.999694,11.5243238 102.999675,10.3679426 C102.999675,9.46846268 102.653909,8.77517294 101.915929,8.02998682 C101.421852,7.48885 99.0554557,5.94839728 98.0209631,4.84396972 C97.6264751,4.45779567 97.3793082,3.97010352 97.3793082,3.14712062 C97.3792898,2.12047072 97.8976455,1.22181278 99.2280637,1.22181278 C101.127632,1.22181278 101.963936,2.73661358 101.471784,4.40781076 L102.137186,4.40781076 C102.259458,3.19987716 102.457005,1.83787918 102.631153,0.732878169 C102.409016,0.784812777 101.963936,0.834988833 101.668084,0.834988833 C101.398197,0.834988833 100.97943,0.809164889 100.560261,0.757822837 C100.140174,0.732878169 99.6964322,0.707168913 99.3526099,0.707168913" id="Fill-19"></path>
							        </g>
							    </g>
							</svg>
						</a>
					</div>
				</div>
			</div>
<div class="menu-secundario">
	<ul id="menu-menu-arte" class="menu"><li id="menu-item-68696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68696"><a href="http://www.ivorypress.com/es/art-projects/exposiciones/">Exposiciones</a></li>
<li id="menu-item-69135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69135"><a href="http://www.ivorypress.com/es/art-projects/artistas/grid/">Artistas</a></li>
<li id="menu-item-68694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68694"><a href="http://www.ivorypress.com/es/art-projects/comisariados-internacionales/">Comisariados</a></li>
<li id="menu-item-68697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68697"><a href="http://www.ivorypress.com/es/art-projects/site-especific/">Site Specific</a></li>
<li id="menu-item-68695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68695"><a href="http://www.ivorypress.com/es/art-projects/educacion/">Educación</a></li>
</ul></div>

<div class="main single-general" id="single-art" role="main">
	<div class="container-fluid">

				<h1 class="titulo-pagina">Lifeline</h1>

		<div id="exhibition-95436" class="row contenido-pagina post-95436 art type-art status-publish has-post-thumbnail hentry artista-mariana-cook">
			<div class="izq col-sm-8">
				<div class="col-container">


					<!-- post thumbnail -->
																<div class="imagen imgZoom" id="imagen0" data-num="0">
															<img width="2000" height="1333" src="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8360.jpg" class="attachment-full size-full" alt="" srcset="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8360.jpg 2000w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8360-250x167.jpg 250w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8360-768x512.jpg 768w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8360-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" />													</div>
											<div class="imagen imgZoom" id="imagen1" data-num="1">
															<img width="2000" height="1333" src="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8466.jpg" class="attachment-full size-full" alt="" srcset="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8466.jpg 2000w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8466-250x167.jpg 250w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8466-768x512.jpg 768w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8466-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" />													</div>
											<div class="imagen imgZoom" id="imagen2" data-num="2">
															<img width="2000" height="1333" src="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8364.jpg" class="attachment-full size-full" alt="" srcset="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8364.jpg 2000w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8364-250x167.jpg 250w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8364-768x512.jpg 768w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8364-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" />													</div>
											<div class="imagen imgZoom" id="imagen3" data-num="3">
															<img width="2000" height="1333" src="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8467.jpg" class="attachment-full size-full" alt="" srcset="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8467.jpg 2000w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8467-250x167.jpg 250w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8467-768x512.jpg 768w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8467-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" />													</div>
											<div class="imagen imgZoom" id="imagen4" data-num="4">
															<img width="2000" height="1333" src="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8369.jpg" class="attachment-full size-full" alt="" srcset="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8369.jpg 2000w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8369-250x167.jpg 250w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8369-768x512.jpg 768w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8369-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" />													</div>
											<div class="imagen imgZoom" id="imagen5" data-num="5">
															<img width="2000" height="1333" src="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8469.jpg" class="attachment-full size-full" alt="" srcset="http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8469.jpg 2000w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8469-250x167.jpg 250w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8469-768x512.jpg 768w, http://www.ivorypress.com/wp-content/uploads/2017/04/f_G1A8469-700x467.jpg 700w" sizes="(max-width: 2000px) 100vw, 2000px" />													</div>
										<!-- /post thumbnail -->
									</div>
			</div>

			<div class="der col-sm-4">
									<div class="date">30 May 2017 to 15 Jul 2017</div>
								<div class="texto"><p>El 30 de mayo se inaugurará en Ivorypress <em>Lifeline</em>, la primera exposición individual en España de la fotógrafa estadounidense Mariana Cook (Nueva York, 1955), que también formará parte del Festival Off de PHotoEspaña. La exposición mostrará cuarenta fotografías seleccionadas entre los cientos de imágenes que realizó la artista entre 1999 y 2015 como parte de su serie <em>Close at Hand</em>, para la cual tomó una fotografía cada día de objetos, formas o abstracciones de la luz que le resultaban conmovedoras. Cook trabaja exclusivamente con una cámara de medio formato, con la que hace fotografías en blanco y negro que revela ella misma.</p>
<p>Aunque Cook es más conocida por sus retratos, la obra expuesta representa su silenciosa contemplación de la materia y la esencia. La mayoría de las fotografías seleccionadas para esta exposición fueron realizadas durante los últimos diez días de vida de la madre de la artista. Es llamativo que muchas de estas imágenes son abstracciones de luz. Cook explica que “La luz es lo que me inspira a la hora de hacer fotografías y es para lo que vivo. La luz representa la vida”. <em>Holding Hands</em> es la única imagen figurativa incluida en la exposición; plasma la última vez que la artista cogió de la mano a su madre.</p>
<p>Junto con la exposición, Ivorypress ha publicado un libro epónimo que contiene todas las obras presentadas en la exposición además de una introducción de la poeta Jorie Graham, reconocida mundialmente.</p>
</div>

									<div class='info-extra'>
						<div class='bloque bloque-boton'><div class='boton-container'><a href='http://www.ivorypress.com/es/artista/mariana-cook/'>Mariana Cook</a></div></div><div class='bloque bloque-boton'><div class='boton-container'><a href='http://www.ivorypress.com/es/press/mariana-cook-lifeline/'>Nota de prensa</a></div></div>					</div>
				

				<div class="contact-gallery">
					<p>Para más información, por favor, póngase en contacto con nosotros en el mail <a href="mailto:enquiries@ivorypress.com">enquiries@ivorypress.com</a></p>
				</div>
				<script type="text/javascript" async defer src="//assets.pinterest.com/js/pinit.js"></script><div class="share clear">Compartir: <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.ivorypress.com/es/art/lifeline/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Facebook</a> | <a target="_blank" href="https://twitter.com/home?status=Lifeline http://www.ivorypress.com/es/art/lifeline/ via @Ivorypress" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">Twitter</a> | <a data-pin-do="buttonBookmark" data-pin-custom="true" data-pin-log="button_pinit_bookmarklet" data-pin-href="https://es.pinterest.com/pin/create/button/">Pinterest</a></div>
			</div>



		</div>

	
	
	</div>
	<!-- /section -->
</div>


	<div id="footer">
		<!-- footer -->
		<div class="footer" id="footer-top">
			<div>
				<span>Calle del Comandante Zorita, 46-48, 28020 Madrid</span>
			</div>
			<div class="telefono">
				<span>Telephone: +34 914 49 09 61</span>
			</div>
			<div>
									<span><a href="mailto:enquiries@ivorypress.com">enquiries@ivorypress.com</a></span>

							</div>
		</div>

		<div class="footer" id="footer-medium">
			<div class="container">

				<div class="row">
					<div class="col-sm-6 izq">
						<div id="newsletter">
							<div class="titular">
								Sign up to receive our news:
							</div>
							<!-- Begin MailChimp Signup Form -->
							<form action="//ivorypress.us10.list-manage.com/subscribe/post?u=ea2fee0bd948b48c643bddb4e&amp;id=64a716cd74" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
								<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email address">
								<input type="submit" value="Enviar" name="subscribe" id="mc-embedded-subscribe" class="button send">
								<div id="mce-responses" class="clear">
									<div class="response" id="mce-error-response" style="display:none"></div>
									<div class="response" id="mce-success-response" style="display:none"></div>
								</div>
							    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ea2fee0bd948b48c643bddb4e_64a716cd74" tabindex="-1" value=""></div>
							</form>
							<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
						</div>
						<div class="redes-sociales">
							<span class="titular">Stay in touch:</span> <ul id="menu-redes-sociales" class="menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a target="_blank" href="https://www.facebook.com/Ivorypress">Facebook</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a target="_blank" href="https://twitter.com/ivorypress">Twitter</a></li>
<li id="menu-item-89841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89841"><a href="http://instagram.com/ivorypress">Instagram</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a target="_blank" href="https://vimeo.com/ivorypress">Vimeo</a></li>
</ul>						</div>
					</div>
					<div class="col-sm-6 der">
						<div class="titular">
							About Ivorypress						</div>
						<div class="texto">
							<p>Ivorypress nace en Londres en 1996, fundada por Elena Ochoa Foster como una editorial especializada en libros de artista. Actualmente, Ivorypress en Madrid desarrolla una actividad internacional relacionada con el arte contemporáneo en áreas de comisariado de exposiciones, galería de arte, librería especializada, consultoría de arte contemporáneo, proyectos editoriales, producción audiovisual y programas educativos. </p>

						</div>
					</div>
				</div>

			</div>
		</div>

		<div class="footer" id="footer-bottom" role="contentinfo">
			<div class="contenedor">
				<div class="copyright">
					&copy; 2017 Ivorypress				</div>
				<ul id="menu-menu-footer" class="menu"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="http://www.ivorypress.com/es/terms-conditions/">Terminos &#038; Condiciones</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.ivorypress.com/es/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://www.ivorypress.com/es/about-the-images/">Sobre las Imágenes</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="http://www.ivorypress.com/es/contact/">Contacto</a></li>
</ul>
			</div>
		</div>
		<!-- /footer -->

		<div class="credito-web">
			<a href="http://wozere.com" target="_blank">Credits</a>
		</div>
	</div>



	</div>
	<!-- /wrapper -->

	<script type='text/javascript' src='http://www.ivorypress.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpPointerL10n = {"dismiss":"Dismiss"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-includes/js/wp-pointer.min.js?ver=20111129a'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/plugins/woocommerce-multilingual/res/js/pointer.min.js?ver=4.0.4'></script>
<script type='text/javascript' src='//www.ivorypress.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"\/es\/art\/lifeline\/?wc-ajax=%%endpoint%%","checkout_url":"\/wp-admin\/admin-ajax.php?lang=es&action=woocommerce-checkout"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ivorypress.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.ivorypress.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"\/es\/art\/lifeline\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.ivorypress.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"es","icl_home":"http:\/\/www.ivorypress.com\/es\/","ajax_url":"http:\/\/www.ivorypress.com\/es\/wp-admin\/admin-ajax.php","url_type":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ivorypress.com/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.5'></script>

	<!-- analytics -->

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-89767928-1', 'auto');
	  ga('send', 'pageview');

	</script>

	</body>
</html>
